Pagina 3 di 3

Re: Aggiornamento FORUM

MessaggioInviato: dom ott 25, 2009 15:36
di bogio12
Infatti non è proprio un problema, penso che sia per evitare che si sformi completamente la pagina...
Certo che LS oh, ancora a 800x600 sei? [asd]

Re: Aggiornamento FORUM

MessaggioInviato: dom ott 25, 2009 19:44
di Riddick1
scusate ma come si fa a mettere le immagini ?
io ho provato ad aprire un nuovo argomento , poi nel momento di mettere le immagini invece di mettere l'immagine ridotta me la mette nel formato originale e non riesco a metterne piu di una mi potete aiutare grazie ciao
poi una cosa le immagini cliccate su allegato o cosa

Re: Aggiornamento FORUM

MessaggioInviato: dom ott 25, 2009 20:40
di Drift4Ever
Ragazzi, ma continuate a caricarle su siti di hosting, che secondo me è meglio, chee non appesantiscono il forum

Re: Aggiornamento FORUM

MessaggioInviato: lun ott 26, 2009 00:12
di LS Style
[quote="bogio12"]Infatti non è proprio un problema, penso che sia per evitare che si sformi completamente la pagina...
Certo che LS oh, ancora a 800x600 sei? [asd][/quote]

eh si... ormai c'ho fatto l'abitudine... xD

Re: Aggiornamento FORUM

MessaggioInviato: lun ott 26, 2009 21:31
di 19guly91
non so se sia giusto postarlo qui,ma visto che ho qst problema da quando c'è stato l'aggiornamento lo piazzo qui
quando vado a guardare il mio profilo mi esce qst:

Re: Aggiornamento FORUM

MessaggioInviato: lun ott 26, 2009 21:43
di Gianluca97
anche a me succede...

Re: Aggiornamento FORUM

MessaggioInviato: lun ott 26, 2009 21:44
di West
visto, grassie delle segnalazione

Re: Aggiornamento FORUM

MessaggioInviato: lun ott 26, 2009 21:44
di -iacopo94-
bello, ma micrea ancora confusione!

Re: Aggiornamento FORUM

MessaggioInviato: lun ott 26, 2009 21:48
di marcor8
Bravi bella grafica...

Re: Aggiornamento FORUM

MessaggioInviato: lun ott 26, 2009 23:41
di FedericoBiccheddu
C'è il cerca che in quella posizone fa schifo ... Poi è possibile validare il codice? Sono solamente pochio errori!

Re: Aggiornamento FORUM

MessaggioInviato: mar ott 27, 2009 00:19
di DavX
FedericoBiccheddu ha scritto:C'è il cerca che in quella posizone fa schifo ... Poi è possibile validare il codice? Sono solamente pochio errori!


il cerca l'ho già segnalato a west....in quella posizione ce l'ho "buttato giu" io perchè venerdì mi serviva velocemente un posto per i banner...ma andrà spostato...

per la validazione ho notato che la maggiorparte degli errori son dovuti al copia/incolla del codice per il Menù a tendina di VT ....controllerò dopo aver risolto qualche altro problema.

p.s.

ho RiAggiunto il link a postimage per inserire le immagini dicitura: "Aggiungi un'immagine" sotto la text aera del post che si sta scrivendo e ho sistemato i colori di utenti vip, advanced e novice.

Re: Aggiornamento FORUM

MessaggioInviato: mar ott 27, 2009 03:05
di FedericoBiccheddu
Ok, poi mi sono dimenticatodi dire di aggiungere anche la scrollbar o l'hidden nelle firme a 150px di altezza, altrimenti diventano improponibili i messaggi. Già c'è l'alternanza di colori molto chiara e non si distinguono bene, poi il rosa degli Adv non è il massimo!